Home

WeeChat scripts page (Dec 6, 2003)

WeeChat scripts page (today Perl scripts only) has been added.
On this page you can submit your script (need to be approved by WeeChat development team).

Note: Perl scripts require version of WeeChat > 0.0.3, so today you must download development version.